Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 1.936 mal aufgerufen
  
 Schiffslazarett
Acceron Offline

Rekrut

Beiträge: 1

01.02.2016 14:19
AF fährt seit Update am WE nicht mehr hoch Antworten

Hallo alle,

seit dem letzten Update (auf 1.11 glaub ich) fährt meine Atlantic fleet nicht mehr hoch sondern bleibt immer im "loading..." Bildschirm hängen. De- und Neuinstallation (mehrfach) erfolglos. Vielleicht weiß jemand Rat. (Samsung Galaxy A3, Android)

LG
Martin

Pavel Offline

Literaturmajor


Beiträge: 1.501

01.02.2016 14:40
#2 RE: AF fährt seit Update am WE nicht mehr hoch Antworten

Scheint android typisch zu sein, ios funzt, habe mich kurz erschrocken und gleich, vor fünf Minuten, getestet.

"Bitte die Wertung nicht falsch verstehen.
Die Musik ist toll, sonst hätte ich das Album ja nicht bestellt.
Aber leider habe ich nur die Hülle mit Booklet aber ohne CDs erhalten. Deswegen ist für mich das Gesamtprodukt unbrauchbar.
Ich bin mal gespannt, wie sich das entwickelt"

Amazon, 2015.

Rayydar Offline

Generalspammarschall


Beiträge: 11.939

01.02.2016 16:37
#3 RE: AF fährt seit Update am WE nicht mehr hoch Antworten

Es scheint nicht mal ein allgemeines Android-Problem zu sein. Weder auf Facebook noch auf der Homepage gibt es entspr. Meldungen anderer User.

- Hast du mal einen Neustart deines Geräts gemacht? Sollte man eh alle paar Tage machen!
- Ist vielleicht der Speicherplatz am Limit?

Kannst du einigermaßen Englisch? Wenn ja, poste dein Problem bitte auf:
- http://killerfishgames.com/news
- https://www.facebook.com/Killerfish-Games-297301143813883

SAPIENTIAE CAYYSARIS

Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Das Leben und nichts anderes, 04.04.2011, Arte, 20.15 Uhr
Erstellt im Forum Fernseh-Tipps von Clu
0 28.03.2011 08:33
von Clu • Zugriffe: 956
Meine Flugzeuge schießen nicht mehr!
Erstellt im Forum Equipment & Patches von Landratte
2 08.07.2005 18:47
von nobody • Zugriffe: 1225
Falschis heben nicht mehr ab nach Instalation von UK Patch 2.10
Erstellt im Forum Equipment & Patches von Gresko
4 23.12.2005 09:11
von nobody • Zugriffe: 1068
Klotzen läuft nicht mehr
Erstellt im Forum Kampagnen von ehlerix
7 09.02.2006 09:27
von nobody • Zugriffe: 1399
Scrollenproblem immer noch nicht beseitigt..........
Erstellt im Forum Sonstige PG3D-Themen von witti
8 01.06.2009 17:51
von Rayydar • Zugriffe: 1316
RSF-Update-Einsendungen
Erstellt im Forum Equipment & Patches von Rayydar
6 24.02.2007 21:50
von nobody • Zugriffe: 1032
SSI/RSF-Szenarien nicht mehr spielbar
Erstellt im Forum Equipment & Patches von Freddie
10 26.05.2007 17:11
von nobody • Zugriffe: 1457
PG3d läuft nicht mehr
Erstellt im Forum Sonstige PG3D-Themen von Happygun
6 23.03.2008 14:12
von nobody • Zugriffe: 1213
RSF Szenario wird nicht angezeigt
Erstellt im Forum Equipment & Patches von Major Heinz
3 23.02.2009 07:26
von nobody • Zugriffe: 1012
 Sprung  

  PBEM-Liga für PG3D und viele weitere Spiele: »Panzerliga.de« *** Internationales OG-Forum: »Open General Forums« (engl.)  

Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen
Datenschutz